<!doctype html>


<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<title>FDA Sends Warning Letters to CBD Food and Beverage Companies | Brewbound</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

		<link rel="apple-touch-icon" sizes="57x57" href="https://d5skk4sh8vefq.cloudfront.net/Assets/img/apple-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://d5skk4sh8vefq.cloudfront.net/Assets/img/apple-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://d5skk4sh8vefq.cloudfront.net/Assets/img/apple-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://d5skk4sh8vefq.cloudfront.net/Assets/img/apple-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://d5skk4sh8vefq.cloudfront.net/Assets/img/apple-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://d5skk4sh8vefq.cloudfront.net/Assets/img/apple-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://d5skk4sh8vefq.cloudfront.net/Assets/img/apple-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://d5skk4sh8vefq.cloudfront.net/Assets/img/apple-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://d5skk4sh8vefq.cloudfront.net/Assets/img/apple-icon-180x180.png">
		<link rel="icon" type="image/png" sizes="192x192"  href="https://d5skk4sh8vefq.cloudfront.net/Assets/img/android-icon-192x192.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://d5skk4sh8vefq.cloudfront.net/Assets/img/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="96x96" href="https://d5skk4sh8vefq.cloudfront.net/Assets/img/favicon-96x96.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://d5skk4sh8vefq.cloudfront.net/Assets/img/favicon-16x16.png">
		<link rel="manifest" href="https://d5skk4sh8vefq.cloudfront.net/manifest.json">
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="https://d5skk4sh8vefq.cloudfront.net/Assets/img/ms-icon-144x144.png">
		<meta name="theme-color" content="#ffffff">
		<!--[if IE]>
			<link rel="shortcut icon" href="https://www.brewbound.com/wp-content/themes/bones-brewbound/favicon.ico">
		<![endif]-->
		
		<link rel="stylesheet" href="https://use.typekit.net/agh7ksa.css">

		<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="https://d5skk4sh8vefq.cloudfront.net/wp-content/themes/bones-brewbound/library/images/win8-tile-icon.png">


				<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Social Warfare v4.3.0 https://warfareplugins.com - BEGINNING OF OUTPUT -->
<meta property="og:description" content="The U.S. Food and Drug Administration (FDA) appears to be cracking down on CBD food and beverage brands as the federal agency sent warning letters last week to five companies selling infused products.">
<meta property="og:title" content="FDA Sends Warning Letters to CBD Food and Beverage Companies">
<meta property="article_author" content="Brad Avery">
<meta property="article_publisher" content="Brad Avery">
<meta property="og:image" content="https://d1ynl4hb5mx7r8.cloudfront.net/wp-content/uploads/2022/11/23092905/bevnet_cbd_fda_thumbnail.jpg">
<meta property="fb:app_id" content="529576650555031">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.brewbound.com/news/fda-sends-warning-letters-to-cbd-food-and-beverage-companies">
<meta property="og:site_name" content="Brewbound">
<meta property="article:published_time" content="2022-11-23T09:37:09-05:00">
<meta property="article:modified_time" content="2022-11-23T09:37:09-05:00">
<meta property="og:updated_time" content="2022-11-23T09:37:09-05:00">
<meta name="twitter:title" content="FDA Sends Warning Letters to CBD Food and Beverage Companies">
<meta name="twitter:description" content="The U.S. Food and Drug Administration (FDA) appears to be cracking down on CBD food and beverage brands as the federal agency sent warning letters last week to five companies selling infused products.">
<meta name="twitter:image" content="https://d1ynl4hb5mx7r8.cloudfront.net/wp-content/uploads/2022/11/23092905/bevnet_cbd_fda_thumbnail.jpg">
<meta name="twitter:card" content="summary_large_image">
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://d5skk4sh8vefq.cloudfront.net/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.3.0");
		src:url("https://d5skk4sh8vefq.cloudfront.net/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.3.0#iefix") format("embedded-opentype"),
		url("https://d5skk4sh8vefq.cloudfront.net/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.3.0") format("woff"),
		url("https://d5skk4sh8vefq.cloudfront.net/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.3.0") format("truetype"),
		url("https://d5skk4sh8vefq.cloudfront.net/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.3.0#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.3.0 https://warfareplugins.com - END OF OUTPUT -->


	<!-- This site is optimized with the Yoast SEO Premium plugin v17.9 (Yoast SEO v18.0) - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.brewbound.com/news/fda-sends-warning-letters-to-cbd-food-and-beverage-companies/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="FDA Sends Warning Letters to CBD Food and Beverage Companies" />
	<meta property="og:description" content="The U.S. Food and Drug Administration (FDA) appears to be cracking down on CBD food and beverage brands as the federal agency sent warning letters last week to five companies selling infused products." />
	<meta property="og:url" content="https://www.brewbound.com/news/fda-sends-warning-letters-to-cbd-food-and-beverage-companies/" />
	<meta property="og:site_name" content="Brewbound" />
	<meta property="article:publisher" content="https://www.facebook.com/brewbound" />
	<meta property="article:published_time" content="2022-11-23T14:37:09+00:00" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Brad Avery" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.brewbound.com/#website","url":"https://www.brewbound.com/","name":"Brewbound","description":"Beer industry news, events, and jobs.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.brewbound.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.brewbound.com/news/fda-sends-warning-letters-to-cbd-food-and-beverage-companies/#primaryimage","inLanguage":"en-US","url":"https://d1ynl4hb5mx7r8.cloudfront.net/wp-content/uploads/2022/11/23092905/bevnet_cbd_fda_thumbnail.jpg","contentUrl":"https://d1ynl4hb5mx7r8.cloudfront.net/wp-content/uploads/2022/11/23092905/bevnet_cbd_fda_thumbnail.jpg","width":970,"height":970},{"@type":"NewsArticle","@id":"https://www.brewbound.com/news/fda-sends-warning-letters-to-cbd-food-and-beverage-companies/#webpage","url":"https://www.brewbound.com/news/fda-sends-warning-letters-to-cbd-food-and-beverage-companies/","name":"FDA Sends Warning Letters to CBD Food and Beverage Companies | Brewbound","isPartOf":{"@id":"https://www.brewbound.com/#website"},"primaryImageOfPage":{"@id":"https://www.brewbound.com/news/fda-sends-warning-letters-to-cbd-food-and-beverage-companies/#primaryimage"},"datePublished":"2022-11-23T14:37:09+00:00","dateModified":"2022-11-23T14:37:09+00:00","author":{"@id":"https://www.brewbound.com/#/schema/person/12d674f5568338300268655e79b039d4"},"breadcrumb":{"@id":"https://www.brewbound.com/news/fda-sends-warning-letters-to-cbd-food-and-beverage-companies/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.brewbound.com/news/fda-sends-warning-letters-to-cbd-food-and-beverage-companies/"]}],"thumbnailUrl":"https://d1ynl4hb5mx7r8.cloudfront.net/wp-content/uploads/2022/11/23092905/bevnet_cbd_fda_thumbnail-125x125.jpg","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}},{"@type":"BreadcrumbList","@id":"https://www.brewbound.com/news/fda-sends-warning-letters-to-cbd-food-and-beverage-companies/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.brewbound.com/"},{"@type":"ListItem","position":2,"name":"FDA Sends Warning Letters to CBD Food and Beverage Companies"}]},{"@type":"Person","@id":"https://www.brewbound.com/#/schema/person/12d674f5568338300268655e79b039d4","name":"Brad Avery","image":{"@type":"ImageObject","@id":"https://www.brewbound.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/f59d3dfc4e96f68558d2980f67f60571?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f59d3dfc4e96f68558d2980f67f60571?s=96&d=mm&r=g","caption":"Brad Avery"},"url":"https://www.brewbound.com/author/brad-avery/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<meta property="og:image" content="https://d1ynl4hb5mx7r8.cloudfront.net/wp-content/uploads/2022/11/23092902/bevnet_cbd_fda_opengraph.jpg"/>
<meta property="twitter:image" content="https://d1ynl4hb5mx7r8.cloudfront.net/wp-content/uploads/2022/11/23092902/bevnet_cbd_fda_opengraph.jpg"/>
<link rel='dns-prefetch' href='//d2btcxja5g5zgs.cloudfront.net' />
<link rel='dns-prefetch' href='//d5skk4sh8vefq.cloudfront.net' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//partner.googleadservices.com' />
<link rel='dns-prefetch' href='//d1ynl4hb5mx7r8.cloudfront.net' />

<link href='//d5skk4sh8vefq.cloudfront.net' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Brewbound &raquo; Feed" href="https://www.brewbound.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brewbound &raquo; Comments Feed" href="https://www.brewbound.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/d5skk4sh8vefq.cloudfront.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='//d5skk4sh8vefq.cloudfront.net/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//d5skk4sh8vefq.cloudfront.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='//d5skk4sh8vefq.cloudfront.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='//d5skk4sh8vefq.cloudfront.net/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='brewbound-stylesheet-css'  href='//d5skk4sh8vefq.cloudfront.net/bundles/brewbound/application.2022.8.18-01.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//d2btcxja5g5zgs.cloudfront.net/assets/js/jquery-1.11.3.min.js' id='jquery-js'></script>
<script type='text/javascript' src='//d2btcxja5g5zgs.cloudfront.net/assets/js/jquery-migrate-1.2.1.min.js' id='jquery_migrate-js'></script>
<script type='text/javascript' src='//d5skk4sh8vefq.cloudfront.net/bundles/brewbound/application.2022.8.18-01.min.js' id='brewbound-js-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/amplitudejs@5.3.2/dist/amplitude.min.js' id='brewbound-amplitudejs-js'></script>
<link rel="https://api.w.org/" href="https://www.brewbound.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.brewbound.com/wp-json/wp/v2/posts/151949" /><link rel='shortlink' href='https://www.brewbound.com/?p=151949' />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.brewbound.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '05f37306-26ad-4a85-9743-e691ddf1a79d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.brewbound.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.596e7d36-250c-4e22-98d4-39c9730f6c95";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Get push notifications with the latest industry news & jobs. You can unsubscribe at any time.";
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://d1ynl4hb5mx7r8.cloudfront.net/wp-content/uploads/2020/10/06180450/Favicon-BB-75x75.jpg" sizes="32x32" />
<link rel="icon" href="https://d1ynl4hb5mx7r8.cloudfront.net/wp-content/uploads/2020/10/06180450/Favicon-BB-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://d1ynl4hb5mx7r8.cloudfront.net/wp-content/uploads/2020/10/06180450/Favicon-BB-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://d1ynl4hb5mx7r8.cloudfront.net/wp-content/uploads/2020/10/06180450/Favicon-BB-300x300.jpg" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>		
				
				
		<!--noptimize-->
<script src="//d2btcxja5g5zgs.cloudfront.net/assets/js/vendor/modernizr-2.6.2.min.js"></script>

<script>
window.html5.elements = 'main'; // add main element to list of HTML5 tags
window.html5.shivDocument(document); // re-invoke the `shivDocument` method
</script>
<!--/noptimize-->		<!--noptimize-->
<!-- Typekit -->
<script src="//use.typekit.net/smg4yon.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<!--/noptimize-->		
<!--noptimize-->
<!-- Async loading of ads in iframes -->
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptadslots_sync = [];
(function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  gads.src = '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>

<!-- Used for sync. loading of non-iframe ads -->
<script type="text/javascript" src="//partner.googleadservices.com/gampad/google_service.js"></script>

<script type="text/javascript">
GS_googleAddAdSenseService("ca-pub-3486920729120089");
GS_googleEnableAllServices();
</script>

<script type="text/javascript">
// GA_googleAddSlot("ca-pub-3486920729120089", "TextAd_NewsArticles");
GA_googleAddSlot("ca-pub-3486920729120089", "ShowCoverage_Brewbound");

// GA_googleAddSlot("ca-pub-3486920729120089", "Livestream_1");
// GA_googleAddSlot("ca-pub-3486920729120089", "Livestream_2");
// GA_googleAddSlot("ca-pub-3486920729120089", "Livestream_3");
// GA_googleAddSlot("ca-pub-3486920729120089", "Livestream_4");
// GA_googleAddSlot("ca-pub-3486920729120089", "Livestream_5");
</script>

<script type="text/javascript">
GA_googleFetchAds();
</script>
<!--/noptimize-->		<!--noptimize-->

<script src="//cdn.jwplayer.com/libraries/56AMiTwJ.js"></script>



<!--/noptimize-->	
		
	</head>

	 
	<body class="post-template-default single single-post postid-151949 single-format-standard svg ">
	
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M49C99"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M49C99');</script>
<!-- End Google Tag Manager -->


		
		
		 
		<header id="top" role="banner" class="alert-bar-no-content">
	<div class="header-2021">
		<div class="wrap-wide d-flex align-items-center justify-content-between">
			<div class="left-side-header d-flex flex-wrap align-items-center">
				<!-- <a class="skip-to-content">Skip to Content &darr;</a> -->
				<div class="search-menu-item border-right">
					<a class="search-field-button search-icon" href="#" title="Expand Search Field">
						<span class="icon-search"></span>
					</a>
				</div>
				<div class="burger-menu-holder d-flex align-items-center">
					<div class="d-flex align-items-center">
						<a href="#mobile-menu" class="mobile-menu burger-menu">
							<span class="icon-menu_br"></span>
						</a>
						<span class="mobile-menu-text">Menu</span>
					</div>
				</div>
				<div class="menu burger-menu-sub" style="display: none">
					<nav role="navigation" class="nav-new">
	<div class="wrap header-menu-wrap"> <!-- this menu with flydown classes -->
		<a href="https://app.bevnet.com/subscribe/brewbound" class="burger-subscribe">Become an Insider</a>
		<div class="menu-nav-holder">
			<span class="icon-menu_br"></span>
		</div>
		<ul id="menu-main-menu" class=""><li id="menu-item-131361" class="subscribe-menu-link menu-item menu-item-type-custom menu-item-object-custom"><a href="https://app.bevnet.com/subscribe/brewbound"><span>Become a Brewbound Insider</span></a><span class="icon-arrow icon-arrow_br"></span></li>
<li id="menu-item-113052" class="has-flydown more-contentcalendar border-bottom menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.brewbound.com/calendar"><span>Upcoming</span></a><span class="icon-arrow icon-arrow_br"></span></li>
<li id="menu-item-138469" class="border-bottom menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.brewbound.com/events/brewboundlive"><span>Brewbound Live: Nov. 29+30</span></a><span class="icon-arrow icon-arrow_br"></span></li>
<li id="menu-item-35780" class="border-bottom menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.brewbound.com/jobs"><span>Job Board</span></a><span class="icon-arrow icon-arrow_br"></span></li>
<li id="menu-item-35777" class="ul-sub-wp border-bottom item-two-columns menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-drop-down has-drop-down-extended"><a href="https://www.brewbound.com/category/news"><span>News</span></a><span class="icon-arrow icon-arrow_br"></span>
<div class='drop-down drop-down-extended clear'>
    <div class='flydown-nav d-flex align-items-center justify-content-between'>
        <a href='javascript: void(0)' class='back'>
            <span class='icon-arrow_br'></span>
            <span>back</span>
        </a>
        <a href='javascript: void(0)' class='close'><span class='icon-close'></span></a>
    </div>
    <div class='drop-down-inner'><ul class='drop-down-list'>
	<li id="menu-item-36685" class="border-bottom item-two-columns menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.brewbound.com"><span>Features</span></a><span class="icon-arrow icon-arrow_br"></span></li>
	<li id="menu-item-58307" class="border-bottom item-two-columns menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.brewbound.com/voices"><span>Voices</span></a><span class="icon-arrow icon-arrow_br"></span></li>
	<li id="menu-item-35995" class="border-bottom item-two-columns menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.brewbound.com/newswire"><span>Press Releases</span></a><span class="icon-arrow icon-arrow_br"></span></li>
	<li id="menu-item-47167" class="border-bottom item-two-columns menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.brewbound.com/supplier-news"><span>Supplier News</span></a><span class="icon-arrow icon-arrow_br"></span></li>
	<li id="menu-item-35996" class="border-bottom item-two-columns menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.brewbound.com/submit/news"><span>Submit News</span></a><span class="icon-arrow icon-arrow_br"></span></li>
</ul></div></div>
</li>
<li id="menu-item-89702" class="border-bottom menu-item menu-item-type-custom menu-item-object-custom has-drop-down"><a href="https://www.brewbound.com/podcast"><span>Podcast</span></a><span class="icon-arrow icon-arrow_br"></span></li>
<li id="menu-item-35778" class="has-flydown more-playlists border-bottom menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.brewbound.com/video"><span>Videos</span></a><span class="icon-arrow icon-arrow_br"></span></li>
<li id="menu-item-35810" class="border-bottom menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.brewbound.com/breweries"><span>Brewery Database</span></a><span class="icon-arrow icon-arrow_br"></span></li>
<li id="menu-item-42573" class="border-bottom menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.brewbound.com/marketplace"><span>Marketplace</span></a><span class="icon-arrow icon-arrow_br"></span></li>
<li id="menu-item-35779" class="has-flydown more-events border-bottom menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-drop-down has-drop-down-extended"><a href="https://www.brewbound.com/events"><span>Events</span></a><span class="icon-arrow icon-arrow_br"></span>
<div class='drop-down drop-down-extended clear'>
    <div class='flydown-nav d-flex align-items-center justify-content-between'>
        <a href='javascript: void(0)' class='back'>
            <span class='icon-arrow_br'></span>
            <span>back</span>
        </a>
        <a href='javascript: void(0)' class='close'><span class='icon-close'></span></a>
    </div>
    <div class='drop-down-inner'><ul class='drop-down-list'>
	<li id="menu-item-135604" class="border-bottom menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.brewbound.com/events/brew-talks-minneapolis-22"><span>Brew Talks</span></a><span class="icon-arrow icon-arrow_br"></span></li>
	<li id="menu-item-138468" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.brewbound.com/events/brewboundlive"><span>Brewbound Live</span></a><span class="icon-arrow icon-arrow_br"></span></li>
</ul></div></div>
</li>
<li id="menu-item-35784" class="border-bottom menu-item menu-item-type-custom menu-item-object-custom"><a href="https://mediakit.bevnet.com/brewbound"><span>Advertise</span></a><span class="icon-arrow icon-arrow_br"></span></li>
<li id="menu-item-143306" class="border-bottom menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.brewbound.com/newsletter/"><span>Free Newsletter</span></a><span class="icon-arrow icon-arrow_br"></span></li>
<li id="menu-item-35783" class="border-bottom menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.brewbound.com/contact"><span>Contact Us</span></a><span class="icon-arrow icon-arrow_br"></span></li>
<li id="menu-item-35782" class="border-bottom menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.brewbound.com/about"><span>About Us</span></a><span class="icon-arrow icon-arrow_br"></span></li>
<li id="menu-item-35781" class="item-two-columns menu-more border-bottom ul-sub-wp menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-drop-down has-drop-down-extended"><a href="#"><span>More</span></a><span class="icon-arrow icon-arrow_br"></span>
<div class='drop-down drop-down-extended clear'>
    <div class='flydown-nav d-flex align-items-center justify-content-between'>
        <a href='javascript: void(0)' class='back'>
            <span class='icon-arrow_br'></span>
            <span>back</span>
        </a>
        <a href='javascript: void(0)' class='close'><span class='icon-close'></span></a>
    </div>
    <div class='drop-down-inner'><ul class='drop-down-list'>
	<li id="menu-item-121058" class="border-bottom menu-item menu-item-type-custom menu-item-object-custom"><a href="https://subscribe.brewbound.com/chartermember/"><span>Charter Members</span></a><span class="icon-arrow icon-arrow_br"></span></li>
	<li id="menu-item-107108" class="border-bottom menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.brewbound.com/awards"><span>Brewbound Awards</span></a><span class="icon-arrow icon-arrow_br"></span></li>
	<li id="menu-item-38580" class="border-bottom menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.brewbound.com/beerevents"><span>Beer Events Calendar</span></a><span class="icon-arrow icon-arrow_br"></span></li>
	<li id="menu-item-52043" class="border-bottom menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.bevnet.com/bevnetguides/bevnets-supplier-services-guide/"><span>Supplier &#038; Services Guide</span></a><span class="icon-arrow icon-arrow_br"></span></li>
</ul></div></div>
</li>
</ul>		<!-- <ol>
			<li><a href="#">News</a></li>
			<li><a href="#">Videos</a></li>
			<li><a href="events.php">Events</a></li>
			<li><a href="#">Jobs</a></li>
			<li>
				<a href="#">More</a>
				<ul>
					<li><a href="#">Sub Menu Link</a></li>
					<li><a href="#">Sub Menu Link</a></li>
					<li><a href="#">Sub Menu Link</a></li>
				</ul>
			</li>
		</ol> -->
		<!-- <div class="search-menu-item">
			<a class="search-field-button search-icon nav-icon-btn" href="#" title="Expand Search Field"></a>
		</div> -->
	</div>

	
</nav>				</div>
				<div class="top-menu">
					<nav role="navigation" class="nav-new nav-top">
	<div class="wrap header-menu-wrap nav-top-list">
		<ul id="menu-the-top-menu" class=""><li id="menu-item-131356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.brewbound.com"><span>Home</span></a></li>
<li id="menu-item-131433" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.brewbound.com/calendar"><span>Upcoming</span></a></li>
<li id="menu-item-133236" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.brewbound.com/events/brewboundlive"><span>Brewbound Live: Nov. 29+30</span></a></li>
<li id="menu-item-131357" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.brewbound.com/jobs"><span>Job Board</span></a></li>
<li id="menu-item-131358" class="menu-item menu-item-type-custom menu-item-object-custom has-drop-down"><a href="https://www.brewbound.com/podcast"><span>Podcast</span></a></li>
<li id="menu-item-131432" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.brewbound.com/marketplace"><span>Buy/Sell</span></a></li>
<li id="menu-item-131434" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.brewbound.com/submit/news"><span>Submit News</span></a></li>
</ul>
	</div>
</nav>				</div>
			</div>
			<div class="logo-mobile">
				<a href="https://www.brewbound.com" rel="home"><img src="//d2btcxja5g5zgs.cloudfront.net/assets/brewbound/Desktop-Logo.svg" class="print" data-no-lazy="1"></a>
			</div>
			<div class="right-side-header d-flex align-items-center justify-content-end">
				<div class="border-right">
					<a class="subscribe_header_btn" href="https://app.bevnet.com/subscribe/brewbound">Become an Insider</a>
					<!--<div class="notification">
						<a href="#" id="notification-trigger" class="notification-trigger">
							<span class="icon-notification_br"></span>
							<span class="q-ty relative"><span class="q-ty-num">0</span></span>
						</a>
					</div>-->
				</div>
				<ul class="user-actions">
					<li class="sign-in">
						<a href="#">
							<span class="icon-person_br"></span>
							<span class="text">Sign In</span>
						</a>
					</li>
					<li class="account">
						<a href="#">
							<div class="account-img">
								<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Account image" data-lazy-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Account image"></noscript>
							</div>
							<span class="icon-person_br"></span>
							<span class="account-text">Account</span>
						</a>
					</li>
					<div class="account-content popup-content">
						<div class="user-img">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt=""></noscript>
						</div>
						<a href="#" class="close">close</a>
						<div class="user-name"></div>
						<div class="user-email"></div>
						<div class="user-subscription">
							Subscription: <a href="#"></a>
						</div>
						<hr />
						<a href="/user/account" class="user-manage_btn">
							MANAGE MY ACCOUNT
						</a>
						<a href="/user/logout" class="user-sing-out">Sign Out</a>
					</div>
					<div class="account-content-anonymous popup-content">
						<a href="#" class="close">close</a>
						
						<a href="https://app.bevnet.com/subscribe/" class="user-manage_btn">
							Subscribe
						</a>
						<br />
						<a href="javascript: location.href = 'https://auth.brewbound.com/?returnUrl='+location.href" class="user-manage_btn white">Sign In</a>
					</div>
				</ul>
			</div>
		</div>
		<form class="search-form" action="/search-results" method="get" role="search">
	<div class="search-field search">
		<!-- <a class="icon-clear" href="#"></a> -->
		<a href="#" class="icon-clear"><span class="icon-close"></span></a>
		<input class="expanded-search-field" type="search" id="input-nav-search" name="q" placeholder="Site Search" value="">
	</div>	
	<!-- <label for="input-nav-search"><i class="icon-search"><span>Search</span></i></label> -->
</form>	</div>

	<div id="newsalert_bar_main" class="alert-bar" style="background-color: #cf0a2c;">

	</div>
	<div class="logo-holder burger-2021">
		<div class="logo"><a href="https://www.brewbound.com" rel="home"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="print" data-lazy-src="//d2btcxja5g5zgs.cloudfront.net/assets/brewbound/Desktop-Logo.svg"><noscript><img src="//d2btcxja5g5zgs.cloudfront.net/assets/brewbound/Desktop-Logo.svg" class="print"></noscript><span>Brewbound &mdash; Craft Beer News, Events &amp; Jobs</span></a></div>
	</div>

	<div class="subscribe_header_bar"><a href="https://app.bevnet.com/subscribe/brewbound">Become a Brewbound insider today!</a></div>

</header>
		
					<main id="content" role="main">
		
			
<section id="super_leaderboard" class="ad super-leaderboard">
  <div class="adslot" id="ad_Brewbound_728" data-dfp="Brewbound_728" style="width: 970px; height: 250px;"></div></section>

<div id="banner_top_mobile" class="row visible-sm visible-xs text-center">
  <div class="col-sm-12 col-xs-12">
    <div class="adslot" id="ad_brewbound_360_60" data-dfp="brewbound_360_60" style="width: 360px; height: 60px;"></div>  </div>
</div>
			<div class="wrap">
		
			
	<div class="layout-col2">

		<div class="main-column">

			<div class="main-column-col1-2">

				
					<article id="post-151949" class="post-single">

			
<div class="show-container">
  </div>

	
	  	
	<div class="post-wrap">

		<header>
			<h1>FDA Sends Warning Letters to CBD Food and Beverage Companies</h1>

			<ul class="post-meta">
				<li class="post-author">
				<span class="author">
										<a href="https://www.brewbound.com/author/brad-avery/" title="Posts by Brad Avery" class="author url fn" rel="author">Brad Avery</a>									</span></li>
				<li class="post-date">
					<!-- <time datetime="">Posted 2 Hours Ago</time> -->
					<time class="updated" datetime="2022-11-23" pubdate>Nov. 23, 2022 at 9:37 AM</time>				</li>
			</ul>

			<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="151949" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=FDA+Sends+Warning+Letters+to+CBD+Food+and+Beverage+Companies&url=https%3A%2F%2Fwww.brewbound.com%2Fnews%2Ffda-sends-warning-letters-to-cbd-food-and-beverage-companies" data-link="https://twitter.com/intent/tweet?text=FDA+Sends+Warning+Letters+to+CBD+Food+and+Beverage+Companies&url=https%3A%2F%2Fwww.brewbound.com%2Fnews%2Ffda-sends-warning-letters-to-cbd-food-and-beverage-companies"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_reddit" data-network="reddit"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.brewbound.com%2Fnews%2Ffda-sends-warning-letters-to-cbd-food-and-beverage-companies" data-link="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.brewbound.com%2Fnews%2Ffda-sends-warning-letters-to-cbd-food-and-beverage-companies"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_reddit_icon"></i><span class="swp_share">Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.brewbound.com%2Fnews%2Ffda-sends-warning-letters-to-cbd-food-and-beverage-companies" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.brewbound.com%2Fnews%2Ffda-sends-warning-letters-to-cbd-food-and-beverage-companies"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.brewbound.com%2Fnews%2Ffda-sends-warning-letters-to-cbd-food-and-beverage-companies" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.brewbound.com%2Fnews%2Ffda-sends-warning-letters-to-cbd-food-and-beverage-companies"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=FDA%20Sends%20Warning%20Letters%20to%20CBD%20Food%20and%20Beverage%20Companies&body=The%20U.S.%20Food%20and%20Drug%20Administration%20%28FDA%29%20appears%20to%20be%20cracking%20down%20on%20CBD%20food%20and%20beverage%20brands%20as%20the%20federal%20agency%20sent%20warning%20letters%20last%20week%20to%20five%20companies%20selling%20infused%20products.%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.brewbound.com%2Fnews%2Ffda-sends-warning-letters-to-cbd-food-and-beverage-companies" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div></div>			
		
			
		</header>
	
		<ul class="tag-cloud"><li class="tag-cloud-item"><a href="https://www.brewbound.com/tag/cannabis/" rel="tag">Cannabis</a></li></ul>
		<section class="post-content">

			<div id="paywall-content-audio" class="paywall-section-audio"></div>
<script>
        //var urlAudio = "http://localhost:7553/subscribe/GetAudioPlayerForPost?postid=151949&postType=post&v=" + (new Date()).getTime();
        var urlAudio = "/mvc/subscribe/GetAudioPlayerForPost?postid=151949&postType=post&v=" + (new Date()).getTime();
        $.get(
            urlAudio, 
            function( data ) {
                $("#paywall-content-audio" ).html( data );
            }
        );
</script><div id="paywall-content" class="paywall-section"></div>
<script>
    var url = "/mvc/subscribe/GetArticle?id=151949&postType=post&v=" + (new Date()).getTime();
        $.get(
            url, 
            function( data ) {
                $("#paywall-content" ).html( data );
                _main.initMobileSlotForPost();
            }
        );
</script>

		</section> <!-- end .post-content -->

		
		
		
		<footer class="post-footer">

			
	
	 


			


		</footer> <!-- end .post-footer -->

	</div> <!-- end .post-wrap -->

</article>
				
				<aside class="related">

	

<section class="section news">

	<header class="section-header">

		<h3>Industry Marketplace</h3>

	</header>

	<div class="section-content">

		
	<article class="post hentry">
		<a href="/marketplace/contract-brewing-services_58877">
			<figure>
							<div class="square-image crop-from-center">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Contract Brewing Services" data-lazy-src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/734152928.abita.primary.logo.jpg"><noscript><img src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/734152928.abita.primary.logo.jpg" alt="Contract Brewing Services"></noscript>
				</div>
						</figure>
			<div class="summary">
				<h2>Contract Brewing Services</h2>
			</div>
		</a>
	</article> <!-- end .post -->

	
	</div>

	<footer class="section-footer">
		<ul class="actions">
			<li><a href="https://www.brewbound.com/marketplace">View All</a></li>
			<li><a href="https://www.brewbound.com/marketplace/postlisting">Post a Listing</a></li>
		</ul>
	</footer>

</section> <!-- end .section -->


	<section class="section news">

		<header class="section-header">

			<h3>Latest News</h3>

		</header>

		<div class="section-content">

						              	<article class="post hentry">
		<a href="https://www.brewbound.com/news/fda-sends-warning-letters-to-cbd-food-and-beverage-companies">
		<figure>
								<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="FDA Sends Warning Letters to CBD Food and Beverage Companies" data-lazy-src="https://d1ynl4hb5mx7r8.cloudfront.net/wp-content/uploads/2022/11/23092905/bevnet_cbd_fda_thumbnail-150x150.jpg"><noscript><img src="https://d1ynl4hb5mx7r8.cloudfront.net/wp-content/uploads/2022/11/23092905/bevnet_cbd_fda_thumbnail-150x150.jpg" alt="FDA Sends Warning Letters to CBD Food and Beverage Companies"></noscript>
				</figure>
		<div class="summary">
			<h2>FDA Sends Warning Letters to CBD Food and Beverage Companies</h2>
					</div>
	</a>
</article> <!-- end .post -->        	<article class="post hentry">
		<a href="https://www.brewbound.com/news/brewbound-pitch-slam-13-meet-the-semi-finalists-and-judges-2">
		<figure>
								<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Brewbound Pitch Slam 14: Meet the Semi-Finalists and Judges" data-lazy-src="https://d1ynl4hb5mx7r8.cloudfront.net/wp-content/uploads/2022/11/22154325/BBL-PS-Winter22_Semifinal-970-150x150.jpg"><noscript><img src="https://d1ynl4hb5mx7r8.cloudfront.net/wp-content/uploads/2022/11/22154325/BBL-PS-Winter22_Semifinal-970-150x150.jpg" alt="Brewbound Pitch Slam 14: Meet the Semi-Finalists and Judges"></noscript>
				</figure>
		<div class="summary">
			<h2>Brewbound Pitch Slam 14: Meet the Semi-Finalists and Judges</h2>
					</div>
	</a>
</article> <!-- end .post -->    
		      
		</div>

	</section> <!-- end .section -->

	

	
	
	
	

<section class="section news">

	<header class="section-header">

		<h3>Featured Jobs</h3>

	</header>

	<div class="section-content">

		
	<article class="post hentry">
		<a href="/jobs/59338-warehouse-manager-almanac-beer-co">
			<figure>
							<div class="square-image">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Warehouse Manager - Almanac Beer Co." data-lazy-src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/541362277.c2554b36a4a74a6b950582918ab95f5b.almanacbeer.jpg"><noscript><img src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/541362277.c2554b36a4a74a6b950582918ab95f5b.almanacbeer.jpg" alt="Warehouse Manager - Almanac Beer Co."></noscript>
				</div>
						</figure>
			<div class="summary">
				<h2>Warehouse Manager - Almanac Beer Co.</h2>
			</div>
		</a>
	</article> <!-- end .post -->

		
	<article class="post hentry">
		<a href="/jobs/59335-chain-account-specialist--topa-topa-brewing-co">
			<figure>
							<div class="square-image">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Chain Account Specialist  - Topa Topa Brewing Co." data-lazy-src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/120184818.ttbc-registered.logo-fullcolor.png"><noscript><img src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/120184818.ttbc-registered.logo-fullcolor.png" alt="Chain Account Specialist  - Topa Topa Brewing Co."></noscript>
				</div>
						</figure>
			<div class="summary">
				<h2>Chain Account Specialist  - Topa Topa Brewing Co.</h2>
			</div>
		</a>
	</article> <!-- end .post -->

		
	<article class="post hentry">
		<a href="/jobs/59329-sales-and-distribution-director-block-15-brewing-company">
			<figure>
							<div class="square-image">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Sales and Distribution Director - Block 15 Brewing Company" data-lazy-src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/662426057.b15.ditribution.logo.mark.yellow-blue.rgb.png"><noscript><img src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/662426057.b15.ditribution.logo.mark.yellow-blue.rgb.png" alt="Sales and Distribution Director - Block 15 Brewing Company"></noscript>
				</div>
						</figure>
			<div class="summary">
				<h2>Sales and Distribution Director - Block 15 Brew...</h2>
			</div>
		</a>
	</article> <!-- end .post -->

		
	<article class="post hentry">
		<a href="/jobs/59317-north-texas-regional-sales-manager-saint-arnold-brewing-company">
			<figure>
							<div class="square-image">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="North Texas Regional Sales Manager - Saint Arnold Brewing Company" data-lazy-src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/358317999.saint.arnold.full.logo.jpg"><noscript><img src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/358317999.saint.arnold.full.logo.jpg" alt="North Texas Regional Sales Manager - Saint Arnold Brewing Company"></noscript>
				</div>
						</figure>
			<div class="summary">
				<h2>North Texas Regional Sales Manager - Saint Arno...</h2>
			</div>
		</a>
	</article> <!-- end .post -->

		
	<article class="post hentry">
		<a href="/jobs/59311-staff-brewer-weldwerks-brewing-company">
			<figure>
							<div class="square-image">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Staff Brewer - WeldWerks Brewing Company" data-lazy-src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/172623971.weldwerks.logo.png"><noscript><img src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/172623971.weldwerks.logo.png" alt="Staff Brewer - WeldWerks Brewing Company"></noscript>
				</div>
						</figure>
			<div class="summary">
				<h2>Staff Brewer - WeldWerks Brewing Company</h2>
			</div>
		</a>
	</article> <!-- end .post -->

		
	<article class="post hentry">
		<a href="/jobs/59310-head-brewer--steady-hand-beer-co">
			<figure>
							<div class="square-image">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Head Brewer  - Steady Hand Beer Co." data-lazy-src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/286253353.sh-circle.logo.main.with.border.png"><noscript><img src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/286253353.sh-circle.logo.main.with.border.png" alt="Head Brewer  - Steady Hand Beer Co."></noscript>
				</div>
						</figure>
			<div class="summary">
				<h2>Head Brewer  - Steady Hand Beer Co.</h2>
			</div>
		</a>
	</article> <!-- end .post -->

	
	</div>

	<footer class="section-footer">
		<ul class="actions">
			<li><a href="https://www.brewbound.com/jobs">View All Jobs</a></li>
			<li><a href="https://www.brewbound.com/jobs/postjoblisting">Post a Job</a></li>
		</ul>
	</footer>

</section> <!-- end .section -->

	
	
	<section class="section news">

		<header class="section-header">

			<h3>Additional News</h3>

		</header>

		<div class="section-content">

		
        
    	<article class="post hentry">
				<a href="https://www.brewbound.com/news/atrevida-beer-co-co-owner-rich-fierro-stopped-gunman-during-mass-shooting-at-club-q">
					<figure>
																	<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Atrevida Beer Co. Co-Owner Rich Fierro Stopped Gunman During Mass Shooting at Club Q" data-lazy-src="https://d1ynl4hb5mx7r8.cloudfront.net/wp-content/uploads/2022/11/22150120/brewbound_atrevida_clubq_thumbnail-150x150.jpg"><noscript><img src="https://d1ynl4hb5mx7r8.cloudfront.net/wp-content/uploads/2022/11/22150120/brewbound_atrevida_clubq_thumbnail-150x150.jpg" alt="Atrevida Beer Co. Co-Owner Rich Fierro Stopped Gunman During Mass Shooting at Club Q"></noscript>
										</figure>
					<div class="summary">
						<h2>Atrevida Beer Co. Co-Owner Rich Fierro Stopped Gunman During Mass Shooting at Club Q</h2>
											</div>
				</a>
			</article> <!-- end .post -->

        
    	<article class="post hentry">
				<a href="https://www.brewbound.com/news/mcdermott-will-emery-shares-insights-into-treasury-report-e-commerce-regulation">
					<figure>
																	<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="McDermott, Will &#038; Emery Shares Insights into Treasury Report, E-Commerce Regulation" data-lazy-src="https://d1ynl4hb5mx7r8.cloudfront.net/wp-content/uploads/2022/11/22114155/brewbound_McDermott-Will-Emery_thumbnail-150x150.jpg"><noscript><img src="https://d1ynl4hb5mx7r8.cloudfront.net/wp-content/uploads/2022/11/22114155/brewbound_McDermott-Will-Emery_thumbnail-150x150.jpg" alt="McDermott, Will &#038; Emery Shares Insights into Treasury Report, E-Commerce Regulation"></noscript>
										</figure>
					<div class="summary">
						<h2>McDermott, Will &#038; Emery Shares Insights into Treasury Report, E-Commerce Regulation</h2>
											</div>
				</a>
			</article> <!-- end .post -->

        
    	<article class="post hentry">
				<a href="https://www.brewbound.com/news/events/brewboundlivewinter22/brewbound-live-2022-crafting-a-national-accounts-strategy-with-firestone-walker-juneshine-scout-distribution">
					<figure>
																	<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Brewbound Live 2022: Crafting a National Accounts Strategy with Firestone Walker, JuneShine &#038; Scout Distribution" data-lazy-src="https://d1ynl4hb5mx7r8.cloudfront.net/wp-content/uploads/2022/11/22125748/BBL-Winter22-NationalAcct_970-V2-1-150x150.jpg"><noscript><img src="https://d1ynl4hb5mx7r8.cloudfront.net/wp-content/uploads/2022/11/22125748/BBL-Winter22-NationalAcct_970-V2-1-150x150.jpg" alt="Brewbound Live 2022: Crafting a National Accounts Strategy with Firestone Walker, JuneShine &#038; Scout Distribution"></noscript>
										</figure>
					<div class="summary">
						<h2>Brewbound Live 2022: Crafting a National Accounts Strategy with Firestone Walker, JuneShine &#038; Scout Distribution</h2>
											</div>
				</a>
			</article> <!-- end .post -->

        
    	<article class="post hentry">
				<a href="https://www.brewbound.com/news/brewbound-voices-three-nj-bills-critical-to-craft-brewery-success">
					<figure>
																	<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Brewbound Voices: Three NJ Bills Critical to Craft Brewery Success" data-lazy-src="https://d1ynl4hb5mx7r8.cloudfront.net/wp-content/uploads/2022/11/22105337/BB-Voices_970-150x150.jpg"><noscript><img src="https://d1ynl4hb5mx7r8.cloudfront.net/wp-content/uploads/2022/11/22105337/BB-Voices_970-150x150.jpg" alt="Brewbound Voices: Three NJ Bills Critical to Craft Brewery Success"></noscript>
										</figure>
					<div class="summary">
						<h2>Brewbound Voices: Three NJ Bills Critical to Craft Brewery Success</h2>
											</div>
				</a>
			</article> <!-- end .post -->

        
    	<article class="post hentry">
				<a href="https://www.brewbound.com/news/allagash-white-boosts-company-to-6-in-2022-hop-reach-ipa-rolling-in-january-2023">
					<figure>
																	<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Allagash White Boosts Company to +6% in 2022; Hop Reach IPA Rolling in January 2023" data-lazy-src="https://d1ynl4hb5mx7r8.cloudfront.net/wp-content/uploads/2022/11/21162717/brewbound_allagash_2023_thumbnail-150x150.jpg"><noscript><img src="https://d1ynl4hb5mx7r8.cloudfront.net/wp-content/uploads/2022/11/21162717/brewbound_allagash_2023_thumbnail-150x150.jpg" alt="Allagash White Boosts Company to +6% in 2022; Hop Reach IPA Rolling in January 2023"></noscript>
										</figure>
					<div class="summary">
						<h2>Allagash White Boosts Company to +6% in 2022; Hop Reach IPA Rolling in January 2023</h2>
											</div>
				</a>
			</article> <!-- end .post -->

    
		</div>

	</section> 
	
	

</aside>
			</div>

		</div> <!-- end .main-column -->

		<aside class="side-column">
	
	<section id="spotlight-sidebar" class="widget posts-list widget-jobs"></section>

<script>
    var url = "/brandspotlight/getblock?v=" + (new Date()).getTime();
        $.get(
            url, 
            function( data ) {
                if(data && data.length > 0){
                    $("#spotlight-sidebar" ).html( data );
                }
                else {
                    $("#spotlight-sidebar").hide();
                }
            }
        ).fail(function(){
            $("#spotlight-sidebar").hide();
        });
</script>
	<section class="section">

	<header class="section-header">

		<h3>Jobs in the Beer Industry</h3>

	</header>

	<div class="section-content">

		<div class="tabbed-content">

			<div id="jobs" class="tab-content active">
				<ol>
															
					<li><a href="/jobs/59343-shift-brewer-great-divide-brewing-company">Shift Brewer - Great Divide Brewing Company</a></li>
										
					<li><a href="/jobs/59342-brewer-beerd-brewing-company">Brewer - Beer'd Brewing Company</a></li>
										
					<li><a href="/jobs/59340-quality-manager-rocky-mountain-cultures-co-probiotic-beverage-c">Quality Manager - Rocky Mountain Cultures, CO- Probiotic Beverage</a></li>
										
					<li><a href="/jobs/59338-warehouse-manager-almanac-beer-co">Warehouse Manager - Almanac Beer Co.</a></li>
										
					<li><a href="/jobs/59337-slo-field-sales-representative-topa-topa-brewing-co">SLO Field Sales Representative - Topa Topa Brewing Co.</a></li>
										
					<li><a href="/jobs/59336-los-angeles-field-sales-representative-topa-topa-brewing-co">Los Angeles Field Sales Representative - Topa Topa Brewing Co.</a></li>
										
					<li><a href="/jobs/59335-chain-account-specialist--topa-topa-brewing-co">Chain Account Specialist  - Topa Topa Brewing Co.</a></li>
														</ol>
			</div>
			
		</div> <!-- end .tabbed-content -->

		<footer class="section-footer">
			<ul class="actions">
				<li><a href="https://www.brewbound.com/jobs">View All Jobs</a></li>
				<li><a href="/Jobs/PostJobListing">Post a Job</a></li>
			</ul>
		</footer>

	</div> <!-- end .tabbed-content -->

</section> <!-- end .section -->
	<section class="section ad hidden-mobile">

  <div class="adslot" id="ad_Brewbound_300x250" data-dfp="Brewbound_300x250"data-sizes="[[300,250],[300,600]]"></div>
</section>
	
<section class="section">

		<header class="section-header">

			<h3>Upcoming Events</h3>

		</header>

		<div class="section-content">

			<div class="events">

		      
		      	<article class="event hentry">
									          <figure>
		            <a href="https://www.brewbound.com/events/brewboundlivewinter22"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Brewbound Live Winter 2022" data-lazy-src="//site-images.s3.amazonaws.com/events/882884476.bbl-winter2022.thumbnail..1..jpg"><noscript><img src="//site-images.s3.amazonaws.com/events/882884476.bbl-winter2022.thumbnail..1..jpg" alt="Brewbound Live Winter 2022"></noscript></a>
		          </figure>
		          
							<div class="summary">
								<h2><a href="https://www.brewbound.com/events/brewboundlivewinter22">Brewbound Live Winter 2022</a></h2>
								<ul>
									<li>Santa Monica, CA</li>
									<li><time datetime="2022-11-29-">Nov. 29 + 30, 2022</time></li>
								</ul>
								<p><a href="https://app.bevnet.com/event/brewboundlivewinter22/register">Register Now</a></p>
							</div>
						</article> <!-- end .event -->

		      
		      	<article class="event hentry">
									          <figure>
		            <a href="http://www.bevnet.com/events/bevnetlivewinter22/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="BevNET Live Winter 2022" data-lazy-src="//site-images.s3.amazonaws.com/events/264311662.bnl-winter2022.thumbnail-v1..1..jpg"><noscript><img src="//site-images.s3.amazonaws.com/events/264311662.bnl-winter2022.thumbnail-v1..1..jpg" alt="BevNET Live Winter 2022"></noscript></a>
		          </figure>
		          
							<div class="summary">
								<h2><a href="http://www.bevnet.com/events/bevnetlivewinter22/">BevNET Live Winter 2022</a></h2>
								<ul>
									<li>Santa Monica, CA</li>
									<li><time datetime="2022-12-05-">Dec. 5 + 6, 2022</time></li>
								</ul>
								<p><a href="https://app.bevnet.com/event/bevnetlivewinter22/register">Register Now</a></p>
							</div>
						</article> <!-- end .event -->

		      
			</div> <!-- end .events -->

			
		</div> <!-- end .section-content -->

	</section> <!-- end .section -->


	
<section class="section">

		<header class="section-header">

			<h3>Upcoming</h3>

		</header>

		<div class="section-content">

			<div class="events">

		      
		      	<article class="event hentry">
									          <figure>
		            <a href="https://brewbound.com/events/brewboundlive"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Brewbound Live Winter 2022 - Day 1" data-lazy-src="https://dg6qn11ynnp6a.cloudfront.net/contentcalendar/598879698.bbl-winter2022.thumbnail..1..jpg"><noscript><img src="https://dg6qn11ynnp6a.cloudfront.net/contentcalendar/598879698.bbl-winter2022.thumbnail..1..jpg" alt="Brewbound Live Winter 2022 - Day 1"></noscript></a>
		          </figure>
		          
							<div class="summary">
								<h2><a href="https://brewbound.com/events/brewboundlive">Brewbound Live Winter 2022 - Day 1</a></h2>
								<ul>
									<li><time datetime="11/29">11/29</time></li>
								</ul>
							</div>
						</article> <!-- end .event -->

		      
		      	<article class="event hentry">
									          <figure>
		            <a href="https://www.brewbound.com/events/brewboundlivewinter22/pitch-slam"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Brewbound Live Pitch Slam - Semifinals" data-lazy-src="https://dg6qn11ynnp6a.cloudfront.net/contentcalendar/270211442.bb-pitch-slam.970.jpg"><noscript><img src="https://dg6qn11ynnp6a.cloudfront.net/contentcalendar/270211442.bb-pitch-slam.970.jpg" alt="Brewbound Live Pitch Slam - Semifinals"></noscript></a>
		          </figure>
		          
							<div class="summary">
								<h2><a href="https://www.brewbound.com/events/brewboundlivewinter22/pitch-slam">Brewbound Live Pitch Slam - Semifinals</a></h2>
								<ul>
									<li><time datetime="11/29">11/29</time></li>
								</ul>
							</div>
						</article> <!-- end .event -->

		      
		      	<article class="event hentry">
									          <figure>
		            <a href="https://brewbound.com/events/brewboundlive"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Brewbound Live Winter 2022 - Day 2" data-lazy-src="https://dg6qn11ynnp6a.cloudfront.net/contentcalendar/170695605.bbl-winter2022.thumbnail..1..jpg"><noscript><img src="https://dg6qn11ynnp6a.cloudfront.net/contentcalendar/170695605.bbl-winter2022.thumbnail..1..jpg" alt="Brewbound Live Winter 2022 - Day 2"></noscript></a>
		          </figure>
		          
							<div class="summary">
								<h2><a href="https://brewbound.com/events/brewboundlive">Brewbound Live Winter 2022 - Day 2</a></h2>
								<ul>
									<li><time datetime="11/30">11/30</time></li>
								</ul>
							</div>
						</article> <!-- end .event -->

		      
		      	<article class="event hentry">
									          <figure>
		            <a href="https://www.brewbound.com/events/brewboundlivewinter22/pitch-slam"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Brewbound Live Pitch Slam - Finals" data-lazy-src="https://dg6qn11ynnp6a.cloudfront.net/contentcalendar/339366194.bb-pitch-slam.970.jpg"><noscript><img src="https://dg6qn11ynnp6a.cloudfront.net/contentcalendar/339366194.bb-pitch-slam.970.jpg" alt="Brewbound Live Pitch Slam - Finals"></noscript></a>
		          </figure>
		          
							<div class="summary">
								<h2><a href="https://www.brewbound.com/events/brewboundlivewinter22/pitch-slam">Brewbound Live Pitch Slam - Finals</a></h2>
								<ul>
									<li><time datetime="11/30">11/30</time></li>
								</ul>
							</div>
						</article> <!-- end .event -->

		      
		      	<article class="event hentry">
									          <figure>
		            <a href="https://www.bevnet.com/events/bevnetlivewinter22/spirits"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="BevNET Live: Cocktail Showdown" data-lazy-src="https://dg6qn11ynnp6a.cloudfront.net/contentcalendar/769138974.cocktail-showdown.970.jpg"><noscript><img src="https://dg6qn11ynnp6a.cloudfront.net/contentcalendar/769138974.cocktail-showdown.970.jpg" alt="BevNET Live: Cocktail Showdown"></noscript></a>
		          </figure>
		          
							<div class="summary">
								<h2><a href="https://www.bevnet.com/events/bevnetlivewinter22/spirits">BevNET Live: Cocktail Showdown</a></h2>
								<ul>
									<li><time datetime="12/04">12/04</time></li>
								</ul>
							</div>
						</article> <!-- end .event -->

		      
			</div> <!-- end .events -->

			
			<footer class="section-footer">
				<ul class="actions">
					<li><a href="https://www.brewbound.com/calendar">View the Full Content Calendar &raquo;</a></li>
				</ul>
			</footer>

		</div> <!-- end .section-content -->

	</section> <!-- end .section -->


	<section class="section">

	<header class="section-header">

		<h3>Recent Articles</h3>

	</header>

	<div class="section-content">

		<div class="tabbed-content">
		
			<ul class="tab-navigation">
				<li><a href="#newswire" class="active">Newswire</a></li>
				<li><a href="#features" class="">Features</a></li>
				<li><a href="#spirits">Spirits</a></li>
			</ul>

			<div id="features" class="tab-content ">
				<ol>
					                    <li><a href="https://www.brewbound.com/news/fda-sends-warning-letters-to-cbd-food-and-beverage-companies" rel="bookmark">FDA Sends Warning Letters to CBD Food and Beverage Companies</a></li>
                    <li><a href="https://www.brewbound.com/news/brewbound-pitch-slam-13-meet-the-semi-finalists-and-judges-2" rel="bookmark">Brewbound Pitch Slam 14: Meet the Semi-Finalists and Judges</a></li>
                    <li><a href="https://www.brewbound.com/news/atrevida-beer-co-co-owner-rich-fierro-stopped-gunman-during-mass-shooting-at-club-q" rel="bookmark">Atrevida Beer Co. Co-Owner Rich Fierro Stopped Gunman During Mass Shooting at Club Q</a></li>
                    <li><a href="https://www.brewbound.com/news/mcdermott-will-emery-shares-insights-into-treasury-report-e-commerce-regulation" rel="bookmark">McDermott, Will &#038; Emery Shares Insights into Treasury Report, E-Commerce Regulation</a></li>
                    <li><a href="https://www.brewbound.com/news/events/brewboundlivewinter22/brewbound-live-2022-crafting-a-national-accounts-strategy-with-firestone-walker-juneshine-scout-distribution" rel="bookmark">Brewbound Live 2022: Crafting a National Accounts Strategy with Firestone Walker, JuneShine &#038; Scout Distribution</a></li>
          				</ol>
			</div>

			<div id="newswire" class="tab-content active">
				<ol>
					                    <li><a href="https://www.brewbound.com/news/breakside-brewery-to-release-new-seasonal-life-barleywine-in-6-variants-highlighting-different-renowned-maltsters" rel="bookmark">Breakside Brewery to Release New Seasonal LIFE Barleywine in 6 Variants Highlighting Different Renowned Maltsters</a></li>
                    <li><a href="https://www.brewbound.com/news/schlafly-beer-and-wellbeing-brewing-co-announce-match-day-light-to-celebrate-soccer" rel="bookmark">Schlafly Beer and WellBeing Brewing Co. Announce &#8216;Match Day Light&#8217; To Celebrate Soccer</a></li>
                    <li><a href="https://www.brewbound.com/news/west-sixth-brewing-announces-new-barrel-aged-beer-made-in-collaboration-with-bulleit-frontier-whiskey" rel="bookmark">West Sixth Brewing Announces New Barrel-Aged Beer Made In Collaboration With Bulleit Frontier Whiskey</a></li>
                    <li><a href="https://www.brewbound.com/news/belgian-beer-brand-belgo-launches-beer-currency-swap-any-regular-beer-to-try-their-craft-beer" rel="bookmark">Belgian Beer Brand Belgo Launches Beer Currency: Swap Any Regular Beer to Try Their Craft Beer</a></li>
                    <li><a href="https://www.brewbound.com/news/california-craft-brewers-association-and-opentap-announce-strategic-partnership" rel="bookmark">California Craft Brewers Association and OpenTap Announce Strategic Partnership</a></li>
          				</ol>
			</div>

			<div id="spirits" class="tab-content">
				<ol>
										<li><a href="https://www.bevnet.com/news/spirits/2017/scorpion-mezcal-distiller-seeks-preservation-mexicos-heirloom-corn/">Scorpion Mezcal Distiller Seeks Preservation of Mexico’s Heirloom Corn</a></li>
										<li><a href="https://www.bevnet.com/news/spirits/2017/davos-brands-acquires-controlling-interest-sombra-mezcal/">Davos Brands Acquires Controlling Interest in Sombra Mezcal</a></li>
										<li><a href="https://www.bevnet.com/news/spirits/2017/john-esposito-joins-real-mccoy-spirits-chairman/">John Esposito Joins Real McCoy Spirits as Chairman</a></li>
										<li><a href="https://www.bevnet.com/news/spirits/2017/ciroc-vodka-release-new-limited-edition-summer-colada/">CÎROC Vodka Release New Limited Edition Summer Colada</a></li>
										<li><a href="https://www.bevnet.com/news/spirits/2017/jack-daniels-country-cocktails-teams-k-michelle-southern-peach-flavor/">Jack Daniel’s Country Cocktails Teams with K. Michelle for Southern Peach Flavor</a></li>
										<li><a href="https://www.bevnet.com/news/spirits/2017/preiss-imports-adds-ferdinands-saar-collection-international-spirits-portfolio/">Preiss Imports Adds Ferdinand’s Saar Collection to its International Spirits Portfolio</a></li>
										<li><a href="https://www.bevnet.com/news/spirits/2017/humboldt-distillery-expands-markets-outside-california/">Humboldt Distillery Expands to Markets Outside of California</a></li>
									</ol>
			</div>

		</div> <!-- end .tabbed-content -->

		<footer class="section-footer">
			<ul class="actions">
				<li><a href="https://www.brewbound.com">View All</a></li>
				<li><a href="/submit/news">Submit News</a></li>
			</ul>
		</footer>

	</div> <!-- end .tabbed-content -->

</section> <!-- end .section -->	
	<section id="sidebar_ad_Brewbound_300x250_Lower" class="section ad">

  <div class="adslot" id="ad_Brewbound_300x250_Lower" data-dfp="Brewbound_300x250_Lower" style="width: 300px; min-height: 250px;"></div>
</section>
	
	
</aside>
	</div> <!-- end .layout-col2 -->

	</div>

	</main>
          
		 <!-- end .wrap -->

		<footer role="contentinfo" class="wrap">

			<h2 class="logo"><a href="./" rel="home"><span>Brewbound</span></a></h2>

			<div class="navigation">

				

				<nav>
					<h3>Contact</h3>
					<ul id="menu-footer-contact-links" class=""><li id="menu-item-38141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38141"><a target="_blank" rel="noopener" href="https://www.brewbound.com/advertise/">Advertise with Brewbound</a></li>
<li id="menu-item-38261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38261"><a target="_blank" rel="noopener" href="https://www.brewbound.com/submit/news">Submit News</a></li>
<li id="menu-item-38262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38262"><a target="_blank" rel="noopener" href="https://www.brewbound.com/beerevents/create">Submit a Beer Event</a></li>
<li id="menu-item-38263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38263"><a target="_blank" rel="noopener" href="https://www.brewbound.com/jobs/postjoblisting">Post a Job Listing</a></li>
<li id="menu-item-35791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35791"><a target="_blank" rel="noopener" href="https://www.brewbound.com/contact">Contact Us</a></li>
</ul>				</nav>

				<nav>
					<h3>Follow</h3>
					<ul id="menu-footer-follow" class=""><li id="menu-item-38260" class="icon-mail-2 menu-item menu-item-type-custom menu-item-object-custom menu-item-38260"><a target="_blank" rel="noopener" href="https://www.brewbound.com/newsletter/">Newsletter</a></li>
<li id="menu-item-35794" class="icon-facebook-2 menu-item menu-item-type-custom menu-item-object-custom menu-item-35794"><a target="_blank" rel="noopener" href="https://www.facebook.com/brewbound">Facebook</a></li>
<li id="menu-item-35795" class="icon-twitter-2 menu-item menu-item-type-custom menu-item-object-custom menu-item-35795"><a target="_blank" rel="noopener" href="https://twitter.com/brewbound">Twitter</a></li>
<li id="menu-item-35797" class="icon-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-35797"><a target="_blank" rel="noopener" href="http://instagram.com/brewbound">Instagram</a></li>
<li id="menu-item-38961" class="icon-youtube-2 menu-item menu-item-type-custom menu-item-object-custom menu-item-38961"><a target="_blank" rel="noopener" href="http://www.youtube.com/brewbound">Youtube</a></li>
</ul>				</nav>

				
				
				<nav>
					<h3>Resources</h3>
					<ul id="menu-footer-resources" class=""><li id="menu-item-38264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38264"><a target="_blank" rel="noopener" href="https://www.brewbound.com/about">About Brewbound</a></li>
<li id="menu-item-38265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38265"><a target="_blank" rel="noopener" href="https://www.brewbound.com/events">Brewbound Events</a></li>
<li id="menu-item-35798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35798"><a target="_blank" rel="noopener" href="https://www.bevnet.com">BevNET.com</a></li>
<li id="menu-item-75899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75899"><a target="_blank" rel="noopener" href="https://www.tasteradio.com">Taste Radio Podcast</a></li>
<li id="menu-item-35799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35799"><a target="_blank" rel="noopener" href="https://www.bevnet.com/magazine">BevNET Magazine</a></li>
<li id="menu-item-35800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35800"><a target="_blank" rel="noopener" href="https://www.nosh.com">NOSH</a></li>
<li id="menu-item-131733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131733"><a target="_blank" rel="noopener" href="https://www.checkbox.com">Survey Software</a></li>
</ul>				</nav>
				
				<nav>
					<h3>Navigate</h3>
					<ul id="menu-footer-navigate" class=""><li id="menu-item-35786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35786"><a target="_blank" rel="noopener" href="https://www.brewbound.com/news">News</a></li>
<li id="menu-item-35788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35788"><a target="_blank" rel="noopener" href="https://www.brewbound.com/events">Events</a></li>
<li id="menu-item-38267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38267"><a target="_blank" rel="noopener" href="https://www.brewbound.com/breweries">Breweries</a></li>
<li id="menu-item-35789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35789"><a target="_blank" rel="noopener" href="https://www.brewbound.com/jobs">Craft Beer Jobs</a></li>
<li id="menu-item-38579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38579"><a target="_blank" rel="noopener" href="https://www.brewbound.com/beerevents">Craft Beer Events Calendar</a></li>
<li id="menu-item-40720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40720"><a target="_blank" rel="noopener" href="https://www.brewbound.com/marketplace">Industry Marketplace</a></li>
<li id="menu-item-35787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35787"><a target="_blank" rel="noopener" href="https://www.brewbound.com/video">Videos</a></li>
</ul>				</nav>

			</div> <!-- end .navigation -->

			<p class="fineprint">&copy;2010-2022 BevNET.com&reg;, Inc. (<a href="#">Legal terms</a>)</p>

		</footer>
		
				

		<!--[if lt IE 8]>
			<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
		<![endif]-->

				<script type='text/javascript' id='jquery-paged-post-js-extra'>
/* <![CDATA[ */
var pps_options_object = {"scroll_up":""};
/* ]]> */
</script>
<script type='text/javascript' src='//d5skk4sh8vefq.cloudfront.net/wp-content/plugins/paged-post-slider/paged-post.js' id='jquery-paged-post-js'></script>
<script type='text/javascript' id='social_warfare_script-js-extra'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"151949","variables":{"emphasizeIcons":"0","powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='//d5skk4sh8vefq.cloudfront.net/wp-content/plugins/social-warfare/assets/js/script.min.js' id='social_warfare_script-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' async='async' id='remote_sdk-js'></script>
<script type="text/javascript"> var swp_nonce = "775363a7b2";function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://www.brewbound.com/wp-admin/admin-ajax.php"; var swp_post_id = "0";var swpClickTracking = false; swpPinIt={"enabled":false}; document.addEventListener("DOMContentLoaded", function() { var swpButtonsExist = document.getElementsByClassName( "swp_social_panel" ).length > 0; if (swpButtonsExist) { swp_admin_ajax = "https://www.brewbound.com/wp-admin/admin-ajax.php"; swp_post_id=0; swp_post_url= ""; swp_post_recovery_url = ""; socialWarfare.fetchFacebookShares(); } }); </script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://d5skk4sh8vefq.cloudfront.net/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
		<div id="body_bottom">


	<div class="ad ad-mobile-bottom">	
	<div class="adslot" id="ad_Brewbound_Mobile_Lower_320x50" data-dfp="Brewbound_Mobile_Lower_320x50" style="width: 320px; height: 50px;"></div></div>		<div id="flydown_contentcalendar" class="header-flydown flydown-contentcalendar">
		<div class="flydown-nav d-flex align-items-center justify-content-between">
    <a href="javascript: void(0)" class="back">
        <span class="icon-arrow_br"></span>
        <span>back</span>
    </a>
    <a href="javascript: void(0)" class="close"><span class="icon-close"></span></a>
</div>		<div class="flydown-holder">
			<div class="flydown-list">
									<a href="https://brewbound.com/events/brewboundlive" class="flydown-list-item border-bottom">
						<span class="number">11/29:</span>
						<span class="title">Brewbound Live Winter 2022 - Day 1</span>
					</a>
									<a href="https://www.brewbound.com/events/brewboundlivewinter22/pitch-slam" class="flydown-list-item border-bottom">
						<span class="number">11/29:</span>
						<span class="title">Brewbound Live Pitch Slam - Semifinals</span>
					</a>
									<a href="https://brewbound.com/events/brewboundlive" class="flydown-list-item border-bottom">
						<span class="number">11/30:</span>
						<span class="title">Brewbound Live Winter 2022 - Day 2</span>
					</a>
									<a href="https://www.brewbound.com/events/brewboundlivewinter22/pitch-slam" class="flydown-list-item border-bottom">
						<span class="number">11/30:</span>
						<span class="title">Brewbound Live Pitch Slam - Finals</span>
					</a>
									<a href="https://www.bevnet.com/events/bevnetlivewinter22/spirits" class="flydown-list-item border-bottom">
						<span class="number">12/04:</span>
						<span class="title">BevNET Live: Cocktail Showdown</span>
					</a>
							</div>
			<a href="https://www.brewbound.com/calendar" class="full-list">View the Full Content Calendar</a>
		</div>

	</div>


</div>		
	</body>

</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1669214241 -->